Page tree

Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

The module does not have special requirements. Your installation must just meet the WHMCS system requirements
All WHMCS versions since WHMCS v6 are supported.

ComponentRequirement
WHMCSv6 / v7 / v8
PHPPHP 5 / PHP 7