Page tree

Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

The module does not have special requirements. Your installation must just meet the WHMCS Blesta system requirements
All WHMCS Blesta versions since WHMCS v6 Blesta v5 are supported.

ComponentRequirement
WHMCS
Blesta
v6 / v7
v5
PHP
PHP 5 /
PHP 7