Page tree
Skip to end of metadata
Go to start of metadata

The module does not have special requirements. Your installation must just meet the WHMCS system requirements
All WHMCS versions since WHMCS v6 are supported.

ComponentRequirement
WHMCSv6 / v7
PHPPHP 5 / PHP 7
  • No labels